Verified Commit 906ed8ea authored by Maarten de Waard's avatar Maarten de Waard 👼
Browse files

upgrade dependency charts

parent e06a57b7
## [0.2.3] - 2020-06-08
* Upgrade Nextcloud to 17.0 (helm chart 1.10.1)
* Upgrade Postgresql to 11.7.0 (helm chart 8.6.4)
......@@ -2,4 +2,4 @@ apiVersion: v1
description: |
A helm chart for installing NextCloud and setting up ONLYOFFICE integration
name: nextcloud-onlyoffice
version: 0.2.2
version: 0.2.3
---
dependencies:
- name: nextcloud
version: 1.9.2
version: 1.10.1
repository: "@stable"
tags:
- nextcloud
......@@ -19,7 +20,7 @@ dependencies:
- redis
- onlyoffice
- name: postgresql
version: 8.6.3
version: 8.6.4
repository: "@stable"
tags:
- postgresql
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment